የገቢ-ወጪ አያያዝ የሥራ ወረቀት - ምክሮች

0 0

ለመጨረሻ ጊዜ የዘመነው በ አን ሬይመንድ ፔንክዬር
.

የቤተሰብ አካውንቲንግ

ይህ ሉህ ለምን ሆነ?

የሂሳብ አያያዝ እና አስተዳደር ሶፍትዌር በጣም ብዙ ናቸው ፡፡

ንድፍ አውጪዎቻቸው ብዙውን ጊዜ የቤተሰቦቻቸውን መለያዎች በፈለጉበት ሁኔታ ለመከታተል ስለሚፈልጉ ሰዎች አያስቡም ገቢዎች እና ወጪዎችየተ.እ.ታ.ን በተመለከተ ጥያቄዎች ሳይኖርዎት ፣ የሸቀጦቹን ዋጋ መቀነስ ፣ የብድር ክፍያ ወይም የአክሲዮን ገበያ ቁጥጥርን በተመለከተ ፡፡

የዝግጅት አቀራረቦች

ወደ የ Excel አዲስ የሆኑት ሰዎች ምን መጀመር እንዳለባቸው ወይም በእነሱ የተመን ሉህ ውስጥ ለመግባት ምን እንደሚቀድ ላይ እርግጠኛ አይደሉም données፣ ያግኙ የተሸጠው ከእያንዳንዱ ጽሑፍ በኋላ እና ድምር በየወሩ ፣ ያድርጉት ማጠቃለያ በወጪ እና ገቢ ዓይነት ፣ እና ምናልባትም ይህንን ሁሉ በ ሀ ግራፊክ ቀላል.

አብረን ለማሳካት የምንሞክረው ይህ ነው.

*

መጀመሪያ የሚፈልጉትን እንደ መረጃ መግለፅ አለብዎት.

የሚፈለጉ አምዶች ናቸው ቀን ክዋኔው ፣ ስያሜ፣ አምድ ለ ደረሰኞች እና ሌላ ለ የወጪ.

ለተሻለ እይታ ለእሱ አንድ አምድ ለማከል ይመከራል solde ከእያንዳንዱ ጽሑፍ በኋላ። እና አነስተኛ ፍላጎት ላላቸውየትንታኔ፣ የ. ን የሚጠቁም አምድ ይኖራል ዓይነት የምግብ አዘገጃጀት መመሪያ ወይም ወጪ ()ወይም የ 2 የተለያዩ አምዶች ፣ አንዱ ለምግቦች ፣ ሌላ ለ ወጪዎች); ለምሳሌ የ “መኪና” ዓይነት ለሁሉም ነዳጅ ፣ የጥገና እና የኢንሹራንስ ወጪዎች ይመረጣል።

በመጨረሻም ግብይቶችዎን በባንክ መግለጫዎ ላይ ለማመልከት ካቀዱ ፣ አምድ የ መመዝገብ አስፈላጊ ይሆናል።

በመጨረሻም ወርሃዊ ስታቲስቲክስን ማድረግ ከፈለግክ ፣ በመጨረሻው አምድ ላይ ፣ አስተዋይ ይሆናል ወር ያሳሰበው.

በቦርዱ ውስጥ ምንም ባዶ ረድፎች ወይም አምዶች እንዳይኖሩዎት ተጠንቀቁ! 

የሉህ ማሻሻል

መስመር 1 ፣ እንደማንኛውም የውሂብ ጎታ ውስጥ የተያዘ ነው ፣ ለርዕስ አምዶች (የመስክ ስሞች): ከ A እስከ E ፣ ቀን ፣ የተጻፈበት ፣ ደረሰኞች ፣ ወጪዎች ፣ ሂሳብ. በ G the ዓይነት መጻፍ ፣ በኤች መመዝገብ ባንክ ፣ በ I the ወር ያሳሰበው.

የ F2 ህዋስ The ቀሪ ሂሳብየገንዘብ ቁጥጥር የሚጀመርበት ቀን።

እያንዳንዱ ሌሎች መስመር ሀ ነጠላ ጽሑፍ ; እሱ የምግብ አሰራር ወይም ወጪ ሊሆን ይችላል። በተመረጠው ግቤቶች በቅደም ተከተል እንገባለን ቅደም ተከተል.

=> ጠቃሚ እንደሆነ ካሰብን ከመስመር 1 በኋላ አዲስ መስመር ማስገባት እንችላለን ድምር እያንዳንዱ አምድ (ከእያንዳንዱ ግቤት ጋር የሚንቀሳቀስ እነዚህን በጠቅላላ በጠረጴዛው መጨረሻ ላይ ከማስቀመጡ የበለጠ ተግባራዊ ነው).

የ Excel መሣሪያዎች ያስፈልጋሉ

እኛ በጣም ጥቂት ተግባራት እና ትእዛዛት ያስፈልገናል-

ያገለገሉ ተግባራት

- ወር

- SI

- SUM

- SUM.SI

ያገለገሉ ትዕዛዞች

- የውሂቡ ማረጋገጫ (ለተቆልቋይ ዝርዝሮች)

- ማጣሪያ

ቀመሮች

በ E2 => ውስጥ + = F2 C2-D2

በ E3 => ውስጥ =SI(C3-D3=0;0;E2+C3-D3) ወደ ታች ለመገልበጥ

በ I2 => ውስጥ = ከሆነ (A2 = 0, 0; ወር (A2))

በአምድ G ውስጥ ሀ. ለማስገባት ይመከራል ህዋስ ተቆልቋይ ዝርዝር ደረሰኞች / ወጪዎች ዝርዝር ጋር።

የሉህ ብዝበዛ

ውሂብ ያስገቡ

- በ F2 ውስጥ ይሙሉ

- ቀኑን ፣ ስያሜውን ፣ የገቢውን / የወጪውን መጠን በመስመር መስመር ይሙሉ

- የባንኩ መግለጫ ይህንን ግብዓት ከጠቀሰ አምድ H ን ያስገቡ

- አምዶች E እና እኔ በራሳቸው ይሰላሉ.

- በመጀመሪያው መስመር ላይ ደርድር / አጣራ ቁልፎችን አሳይ [ባዶ ባልሆነ ክፍል ውስጥ እራስዎን ያኑሩ ፣ ወደ ውሂባዊ / ደርድር ይሂዱ እና በ ‹‹FL›› ን ጠቅ ያድርጉ ‹ ማጣሪያ"]

ውሂቡን ይጠቀሙ

=> ግቤቶቹ በእይነት እንዲኖሩዎት በ G1 ውስጥ ካለው አዝራር ጋር ማጣሪያ ያሂዱ

=> ለአንድ ወር ያህል ግቤቶች እንዲኖሩዎት በ I1 ውስጥ ካለው ቁልፍ ጋር ማጣሪያ ያሂዱ

=> በባንክ ውስጥ ግብይቶችን ለማግኘት በ H1 ያጣሩ

- - - - አጠቃላይ መስመር ከገባ (መስመር 2) ቀመርን በ C2 ውስጥ እናስገባለን

= SUM (C3: C999) በ D2 ውስጥ ለመቅዳት።

ትንታኔያዊ ውጤቶች

አጠቃላዩን ቀጥታ በቀጥታ በመግቢያ ዓይነት ለማግኘት ፣ ቅድመ-ሰንጠረዥ ተገንብቷል ፣ አምዶች K እስከ M ፣ አምድ ጄ የ 2 ሠንጠረlateችን ለመለየት ሙሉ በሙሉ ባዶ ነው።

እኛ K ውስጥ እንገባለን ምንጭ ይሄ በ G ውስጥ የሕዋስ ተቆልቋይ ዝርዝሩ ጥቅም ላይ የሚውል ሲሆን እኛ ገባን

- በ L2 ቀመር = SUM.SI ($ G $ 2: $ G $ 999; K: K; $ C $ 2: $ C $ 999)

- በ M2 ቀመር = SUM.SI ($ G $ 2: $ G $ 999; K: K; $ D $ 2: $ D $ 999)

እነዚህ 2 ቀመሮች ወደታች ይገለበጣሉ ፡፡

ግራፊክ

የትንታኔ መለያዎችዎን ለማሰላሰል እጅግ በጣም ቀላል ነው-

ሁለተኛውን ሰንጠረዥ ይምረጡ (K1: M9 በእኛ ምሳሌ ውስጥ) እና ግራፍ ያስገቡ (ሂስቶግራም ወይም አሞሌዎች):

ደረሰኞች በሰማያዊ እና በወጪዎች ውስጥ ወጪዎች ናቸው!

የተለያዩ ንጥረ ነገሮችን ወደ መውደድዎ ያስተካክሉ (መጥረቢያዎች ፣ በውሂብ መካከል ያለው የጊዜ ልዩነት ፣ ስያሜዎች ...)

_____________________________________

ይህ ሰነድ “የገቢ-ወጪ አስተዳደር አያያዝ” ከ እንዴት እንደሚሰራ (www.commentcamarche.net) በፍቃዱ ውሎች መሠረት ይገኛል የጋራ ፈጠራ. ይህ ማስታወሻ በግልፅ እስከሚታይ ድረስ የዚህን ገጽ ኮፒዎች መቅዳት ፣ ማስተካከል ይችላሉ ፣ በፍቃዱ በተያዙት ሁኔታዎች መሠረት ፣ ይህ ማስታወሻ በግልፅ እስከሚታይ ድረስ ፡፡

ይህ መጣጥፍ በ መጀመሪያ ላይ ታየ CCM

አንድ አስተያየት ይስጡ

የእርስዎ ኢሜይል አድራሻ አይታተምም ፡፡